<!doctype html>
<html lang="pl">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<title>P.Kukiz o wypowiedzi Tuska: Trzeba być etycznym bandytą - WM.pl</title>
<meta property="og:title" content="P.Kukiz o wypowiedzi Tuska: Trzeba być etycznym bandytą"/>
<meta property="og:url" content="https://gazetaolsztynska.pl/877786,PKukiz-o-wypowiedzi-Tuska-Trzeba-byc-etycznym-bandyta.html"/>
<meta property="og:image" content="https://m.wm.pl/2022/06/z0/42637018-31667205-prop-1x1-4876f708-spo-859319.jpg"/>
<meta name="keywords" content="Kukiz,Tusk,Rosja,,Biznes"/>
<meta name="description" content="Trzeba być etycznym bandytą, żeby tego typu teorie głosić, że facet, który stracił najbliższą osobę w Smoleńsku, gdzie istnieje jakiś wątek rosyjski, korzysta z pomocy Rosji przy objęciu władzy – powiedział we wtorek Paweł Kukiz odnosząc się do zarzutów..."/>
<link href="https://m.wm.pl/2022/06/n/42637018-31667205-prop-1x1-4876f708-spo-859319.jpg" rel="image_src"/>
<style media="screen">.meta{font-weight:300;margin:0 0 10px;position:relative;top:-15px;font-size:12px;text-transform:uppercase;color:#444}.article-picture{margin-bottom:20px;overflow:hidden}.article-picture p{font-weight:300;font-size:12px;color:#333;margin:0 0 5px 0}.article-picture p.description{float:left}.article-picture p.author{float:right}.article-picture.z9 img{width:100%}.article-content{font-size:15px;margin-bottom:30px}.article-content:after{visibility:hidden;display:block;content:"";clear:both;height:0}.article-content .lead{margin:0 0 20px}.addthis_toolbox{float:right;margin:0 0 10px 20px}.addthis_toolbox p{margin:0 0 5px;color:#333}.article-tags{background:#fafafa;margin:20px 0;padding:10px 15px;border:1px solid #efefef;clear:both;color:#444}.article-tags a{margin:0 3px;padding:3px;font-size:15px}.article-tags a:hover{background:#fff}#comments ol{padding:0;list-style-type:none;margin:0;overflow:hidden;clear:both;border-bottom:1px solid #ccc;margin-bottom:30px}#comments .art-comments-more{float:right;font-size:12px;padding:10px 0 0}#comments .logininfo{clear:both;padding:0 0 10px;overflow:hidden;text-align:right;color:#505050}#comments .logininfo a{color:#1a5245;font-weight:bold}#comments .logininfo .fb{color:#33578e}#comments .logininfo .fb img{vertical-align:middle;margin-left:3px;height:16px;width:16px}#comments .btn_submit{background:#1a5245;padding:5px 10px;font-weight:300;font-size:16px;color:#fff!important;border:0;cursor:pointer}#comments .btn_submit:hover{background:#0a2d25}#comments .btn_submit.refreshComments{background:#eee;color:#656565!important}#comments .art-comment-top{float:left;margin:0 0 15px 0}</style>
<style media="screen">@import url(http://fonts.googleapis.com/css?family=Oswald:400,700,300|Roboto:400,400italic,700,700italic&subset=latin,latin-ext);html,body{margin:0;padding:0;font:13px/1.4 Roboto,serif}img{max-width:100%;height:auto}a{text-decoration:none;color:#222}h2{font:400 18px/1.2 Oswald;text-transform:uppercase;color:#444;margin:0 0 15px}#page{position:relative;overflow:hidden;padding-left:150px}.container{max-width:1330px;margin:0 40px}.right{float:right;width:300px}.row{overflow:hidden;padding-right:30px}#sidebar{position:fixed;left:0;top:0;bottom:0;width:160px;background:#010;z-index:10000}#sidebar .search{display:block;border:1px solid #777;border-width:1px 0;position:relative}#sidebar .search input[type="text"]{border:0;background:none;color:#fff;width:110px;line-height:1.4;padding:10px}#sidebar .search button{border:0;background:none;color:#fff;line-height:1.4;position:absolute;right:10px;top:10px;cursor:pointer}#sidebar .logo{display:block;padding:20px}.magnifier{display:inline-block;width:10px;height:10px;border:2px solid #fff;border-radius:10px;position:relative}.magnifier:after{content:'';position:absolute;background:#fff;height:2px;width:8px;left:8px;top:10px;transform:rotate(45deg)}#sidebar .navigation{margin:0;padding:10px 0;list-style-type:none;font:14px Oswald,non-serif}#sidebar .navigation li{display:block}#sidebar .navigation a{display:block;padding:5px 10px;color:#fff}#sidebar .navigation a:hover{background:#f7d205;color:#111}#header{padding:20px 0;border-bottom:3px solid #010;margin-bottom:20px;font:300 13px Oswald;text-transform:uppercase;color:#777}#header .day{float:left;width:200px}#header .weather{float:right;width:200px}#header .weather ul{list-style-type:none;margin:0;padding:0}#header .weather li{overflow:hidden;text-align:right}#header .weather a{float:right;margin-left:10px}#header .weather p{margin:0;overflow:hidden}#header .weather .wind{text-transform:lowercase;margin-left:10px}#header .weather strong{margin-right:10px}#header .weather select{text-align:right;padding-right:10px;border:1px solid #eee}#header .logo{margin:0 auto;display:block;text-align:center}#header .logo img{max-width:250px}#footer{padding:20px 0;border-top:3px solid #010;margin-bottom:20px;font:300 13px Oswald;text-transform:uppercase;color:#777;clear:both;text-align:center}#footer p{margin:0 0 5px}#footer a{margin:0 5px}.block{margin-bottom:20px}.block ul{list-style-type:none;margin:0 0 10px;padding:0}.block li{overflow:hidden;padding:10px 0;border-top:1px solid #ddd;font:400 14px/1.4 Oswald}.block li a{color:#333}.block.border{padding:20px;border:1px solid #ddd}.block-more{display:block;padding:5px 0;text-align:center;text-transform:uppercase;background:#eee;letter-spacing:2px;color:#777;font-size:11px}.block-more:hover{color:#000}#toTop{width:40px;height:40px;line-height:40px;background:#eee;text-align:center;font-size:24px;color:#aaa;cursor:pointer;font-weight:700;z-index:10000}#toTop:hover{background:#2c3e50;color:#fff}@media screen and (max-width:960px){.right,.row{width:auto;float:none;padding:0}}@media screen and (max-width:900px){#header .logo{clear:both}}@media screen and (max-width:640px){#header{padding-top:0}#sidebar{left:-160px}#sidebar .toggleMenu{position:absolute;right:-40px;top:0;background:#111;width:40px;height:40px}#sidebar .toggleMenu i{height:3px;background:#fff;position:absolute;left:10px;right:10px;top:18px}#sidebar .toggleMenu i:before{content:'';height:3px;background:#fff;position:absolute;left:0;right:0;top:-6px}#sidebar .toggleMenu i:after{content:'';height:3px;background:#fff;position:absolute;left:0;right:0;top:6px}#page{padding:0}}@media screen and (max-width:480px){.container{margin:0 20px}#header .weather{float:none;width:auto;margin-bottom:20px}#header .day{float:none;width:auto;text-align:right}#header .weather li{text-align:left}}</style>
<link href="https://wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Informacje, ogłoszenia, firmy. Warmia i Mazury - najnowsze artykuły"/>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-29530313-1']);_gaq.push(['_trackPageview']);_gaq.push(['b._setAccount','UA-46029911-1']);_gaq.push(['b._setPageGroup','1','Biznes i finanse / Polityka']);_gaq.push(['b._setDomainName','wm.pl']);_gaq.push(['b._trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1029021913887413');fbq('track','PageView');</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1029021913887413&ev=PageView&noscript=1"/></noscript>
</head>
<body class="body-article zaloba portal1">
<div id="page">
<div id="sidebar">
<a href="https://wm.pl/" class="logo"><img src="//wm.pl/i/xwm.pl.white.png.pagespeed.ic.yW9uaG2Oa9.png" alt="WM.pl"/></a>
<form action="/search/index" class="search">
<input autocomplete="off" type="text" name="s" value="" placeholder="Szukaj"/>
<button type="submit"><i class="magnifier"></i></button>
</form>
<ul class="navigation">
<li>
<a id="menu-2075" href="/wydarzenia">Wydarzenia</a>
</li>
<li>
<a id="menu-2071" href="/sport">Sport</a>
</li>
<li>
<a id="menu-2072" href="/tematyczne">Rozrywka</a>
</li>
<li>
<a id="menu-2077" title="IV Kongres Przyszłości - już 26 listopada 2020 w Olsztynie!" href="https://gazetaolsztynska.pl/kongres-przyszlosci">IV KONGRES PRZYSZŁOŚCI</a>
</li>
<li>
<a id="menu-2074" href="/oferty-ogloszenia">Ogłoszenia</a>
</li>
<li>
<a id="menu-2079" href="/miasta">Miasta</a>
</li>
<li>
<a id="menu-1385" href="http://praca.wm.pl/">Praca</a>
</li>
<li>
<a id="menu-1384" href="http://moto.wm.pl">Moto</a>
</li>
<li>
<a id="menu-1383" href="http://dom.wm.pl/">Dom</a>
</li>
<li>
<a id="menu-1862" href="http://gry.wm.pl/">Gry</a>
</li>
</ul>	<ul class="navigation">
<li><a href="http://poczta2.wm.pl/" title="Poczta WM.pl">Poczta</a></li>
<li><a href="http://praca.wm.pl/" title="Ogłoszenia Praca">Praca</a></li>
<li><a href="http://dom.wm.pl/" title="Ogłoszenia Nieruchomości">Nieruchomości</a></li>
<li><a href="http://moto.wm.pl/" title="Ogłoszenia Motoryzacja">Motoryzacja</a></li>
<li><a href="http://katalog.wm.pl/">Katalog firm</a></li>
<li><a href="http://drobniak.pl/" title="Ogłoszenia drobne">Drobniak</a></li>
</ul>
<a href="#" class="toggleMenu"><i></i></a>
</div>
<div id="header" class="container">
<p class="day">Wtorek, 25 października 2022</span><br/>Imieniny Ingi, Maurycego, Sambora</p>
<div class="weather "><ul><li class="day1"><a title="Częściowe zachmurzenie" href="/pogoda/4/Olsztyn" title="Partly cloudy"><i class="icon-partlycloudy_night.svg"></i></a><p><strong>dzisiaj</strong><span class="temp">13 / 13 &deg;C</span> <span class="wind">wiatr: 9 km/h</span> </p></li><li class="day2"><a title="Pochmurno" href="/pogoda/4/Olsztyn" title="Cloudy"><i class="icon-cloudy.svg"></i></a><p><strong>jutro</strong><span class="temp">11 / 12 &deg;C</span> <span class="wind">wiatr: 9 km/h</span> </p></li></ul><p>
<select name="city" id="city" style="width: 100%;">
<option value="27">Bartoszyce</option>
<option value="39">Braniewo</option>
<option value="10">Działdowo</option>
<option value="5">Elbląg</option>
<option value="6">Ełk</option>
<option value="15">Giżycko</option>
<option value="28">Gołdap</option>
<option value="29">Iława</option>
<option value="12">Kętrzyn</option>
<option value="31">Lidzbark Warmiński</option>
<option value="7">Mrągowo</option>
<option value="17">Nidzica</option>
<option value="8">Nowe Miasto Lubawskie</option>
<option value="30">Olecko</option>
<option value="4" selected>Olsztyn</option>
<option value="9">Ostróda</option>
<option value="32">Pisz</option>
<option value="201">Sokołów Podlaski</option>
<option value="33">Szczytno</option>
<option value="34">Węgorzewo</option>
</select></p></div>
<a href="/" class="logo"><img src="/i/xlogo.gif.pagespeed.ic.gIThpJF-rs.png"/></a>
</div>
<div id="content" class="container">
<div class="article">
<h1>P.Kukiz o wypowiedzi Tuska: Trzeba być etycznym bandytą</h1>
<div class="meta">
2022-10-25 16:24:09 (ost. akt: 2022-10-25 16:24:27)	</div>
<div class="right">
<iframe src="//www.facebook.com/plugins/recommendations.php?site=gazetaolsztynska.pl&amp;action=like&amp;width=300&amp;height=300&amp;header=true&amp;colorscheme=light&amp;linktarget=_top&amp;border_color=%23CCCCCC&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:300px; margin-bottom: 15px;" allowTransparency="true"></iframe>
</div>
<div class="row">
<div class="article-picture z9"><a href="https://m.wm.pl/2022/06/orig/42637018-31667205-prop-1x1-4876f708-spo-859319.jpg" rel="#overlay"><img src="https://m.wm.pl/2022/06/z9/42637018-31667205-prop-1x1-4876f708-spo-859319.jpg" alt="Paweł Kukiz"/></a><p class="description">Paweł Kukiz</p><p class="author">Autor zdjęcia: PAP</p></div>
<div class="addthis_toolbox addthis_default_style addthis_32x32_style"><p>Podziel się:</p><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_twitter"></a><a class="addthis_button_compact"></a></div><script src="http://s7.addthis.com/js/250/addthis_widget.js#username=wmpl"></script>
<div class="article-content rw_image">
<p class="lead"><strong>Trzeba być etycznym bandytą, żeby tego typu teorie głosić, że facet, który stracił najbliższą osobę w Smoleńsku, gdzie istnieje jakiś wątek rosyjski, korzysta z pomocy Rosji przy objęciu władzy – powiedział we wtorek Paweł Kukiz odnosząc się do zarzutów lidera PO Donalda Tuska pod adresem PiS.</strong></p>
<div class="art-picture-wrap"></div>
<div class="art-text intextAd"><div class="p">Paweł Kukiz we wtorek w radiu RMF FM odnosząc się do zarzutów Donalda Tuska o rzekomych wpływach rosyjskich służb w PiS ocenił, że są one bezzasadne. "Trzeba być etycznym bandytą, żeby tego typu teorie głosić, że facet, który stracił najbliższą osobę w Smoleńsku, gdzie istnieje jakiś wątek rosyjski, korzysta z pomocy Rosji przy objęciu władzy" – powiedział Kukiz.</div><br/><div class="p">W ocenie posła nie powstanie prawdopodobnie żadna komisja, która mogłaby się zająć sprawą podsłuchiwania najważniejszych polityków. "Jest za mało czasu do wyborów. Oni są zainteresowani - jedna czy druga strona - komisjami tylko wtedy, kiedy to daje jakiś uzysk polityczny" – zauważył lider Kukiz'15.</div><br/><div class="p">W ubiegłym tygodniu szef PO Donald Tusk odniósł się do publikacji tygodnika "Newsweek", według którego wspólnik Marka Falenty, skazanego za zorganizowanie podsłuchów najważniejszych osób w państwie zeznał, że zanim taśmy nagrane w restauracji "Sowa i Przyjaciele" wstrząsnęły polską sceną polityczną, trafiły w rosyjskie ręce, a "prokuratura wszczyna śledztwo, ale unika wątku szpiegostwa" w tej sprawie.</div><br/><div class="p">Zdaniem Tuska Rosjanie byli zainteresowani zmianą władzy w Polsce, a przynajmniej destabilizacją sytuacji politycznej, bo w czasie, kiedy wybuchła tamta afera, uderzono w interesy węglowe Falenty, rząd rozmawiał o możliwości budowy mostów energetycznych między Ukrainą a Unią Europejską oraz między Ukrainą a Polską, a on jako premier zaproponował ustanowienie unii energetycznej, czyli wspólnego rynku gazowego Europy tak, by uniezależnić UE od gazu z Rosji.</div><br/><div class="p">Do nagrywania osób z kręgów polityki, biznesu i funkcjonariuszy publicznych w dwóch restauracjach dochodziło w latach 2013-2014. Nagrano m.in. ówczesnych szefów: MSW - Bartłomieja Sienkiewicza, MSZ - Radosława Sikorskiego, resortu infrastruktury - Elżbietę Bieńkowską, prezesa NBP Marka Belkę, szefa CBA Pawła Wojtunika. Podczas 66 nielegalnie nagranych spotkań utrwalono rozmowy ponad stu osób; prokuraturze udało się ustalić tożsamość 97. Prawomocny wyrok 2,5 roku bezwzględnego pozbawienia wolności usłyszał w związku z tą aferą biznesmen Marek Falenta.(PAP)</div><br/></div>
</div>
<div class="article-tags">Tagi: <a href="/tag/Kukiz" title="Kukiz">Kukiz</a> <a href="/tag/Tusk" title="Tusk">Tusk</a> <a href="/tag/Rosja" title="Rosja">Rosja</a> <a href="/tag/" title=""></a></div>
</div>
</div>
<div class="right">
<div class="block border"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="https://gazetaolsztynska.pl/874371,Premier-Morawiecki-nie-zaprosil-prezydenta-Olsztyna-Grzymowicz-Po-raz-kolejny-zostalismy-okradzeni-i-zignorowani.html">Premier Morawiecki nie zaprosił prezydenta Olsztyna. Grzymowicz: Po raz kolejny zostaliśmy okradzeni i zignorowani (5)</a></li><li><a href="https://gazetaolsztynska.pl/870428,Prezydent-Olsztyna-prowadzi-konsultacje-w-sprawie-szubienic.html">Prezydent Olsztyna prowadzi konsultacje w sprawie „szubienic” (4)</a></li><li><a href="https://gazetaolsztynska.pl/872234,Prezydent-Olsztyna-Piotr-Grzymowicz-z-pomnika-autorstwa-Dunikowskiego-w-trybie-pilnym-usuniete-beda-symbole-komunistyczne.html">Prezydent Olsztyna Piotr Grzymowicz: z pomnika autorstwa Dunikowskiego w trybie pilnym usunięte będą symbole komunistyczne (4)</a></li><li><a href="https://gazetaolsztynska.pl/872526,Prezydent-Olsztyna-Piotr-Grzymowicz-wzial-udzial-w-samorzadowym-protescie-pod-haslem-Tylko-ciemnosc.html">Prezydent Olsztyna, Piotr Grzymowicz wziął udział w samorządowym proteście pod hasłem "Tylko ciemność" (4)</a></li><li><a href="https://gazetaolsztynska.pl/873360,Gustaw-Marek-Brzezin-jest-juz-w-Brukseli-Marszalek-negocjuje-duze-pieniadze-dla-Olsztyna.html">Gustaw Marek Brzezin jest już w Brukseli. Marszałek negocjuje duże pieniądze dla Olsztyna (3)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	</div>
<div class="article-comments row">
<div id="comments">
<h2 class="art-comments-border">
Komentarze (0)
<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>
</h2>
<p class="art-comment-top">
<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
<a class="refreshComments btn_submit">Odśwież</a>
</p>
<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/877786">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/877786">wejdź przez <img src="/i/icons/xfb.png.pagespeed.ic.8b3zQET_8E.png" alt="FB"/></a></p>
<div id="addComment"></div>
<div id="commentsList">	<ol>
</ol>
</div>
</div>
</div>
<div class="clear"></div>
<div data-load="/wydarzenia" data-label="Wydarzenia"></div>
<div data-load="/sport" data-label="Sport"></div>
<div data-load="/tematyczne" data-label="Serwisy tematyczne"></div>
<div data-load="/reporter" data-label="Reporter"></div>
<div data-load="/turystyka" data-label="Turystyka"></div>
<div data-load="/miasta" data-label="Miasta"></div>
<div data-load="/oferty-ogloszenia" data-label="Oferty i ogłoszenia"></div>
</div>
<div id="footer" class="container">
<div id="copyright">
<p>
<a href="https://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a>
<a href="https://gazetaolsztynska.pl/12676,Reklama-w-internecie.html">Reklama</a>
<a href="https://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a>
<a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a>
<a href="http://www.niesamowitewakacje.pl" title="Niesamowite wakacje">Niesamowite wakacje</a>
</p>
<p>copyright &copy; 2001-2022 Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5</p>
<p>GRUPA WM Sp. z o. o. jest członkiem <a href="http://www.iabpolska.pl/" target="_blank">IAB Polska</a></p>
<p>Serwer: www3 </p>
</div>
</div>
</div>
<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<script src="/js/jquery.utils.min.js+wm,_scripts.min.js.pagespeed.jc.ouP1mjhOdo.js"></script><script>eval(mod_pagespeed_LxH2g$LAeY);</script>
<script>eval(mod_pagespeed_1dVAlHbpYr);</script>
<script src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script>if(document.location.protocol=="http:"){var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"};(function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})();}</script>
<script>var w2g=w2g||{};w2g.targeting={tag:['Kukiz','Tusk','Rosja','Biznes']};</script>
<script async src="https://lib.wtg-ads.com/lib.min.js"></script>
<script>$(function(){$(".article-picture a, .art-text .media-image").overlay();});</script>
<script>$(function(){var parent=0;$("#comments").delegate("#comment_post","click",function(event){$(this).val("Czekaj...");$.post("/comments/post/id/877786/parent/"+parent,$("#comment").serialize(),function(data){$("#commentsList").html(data);$("#addComment").html("");if(parent>0)$("#replies"+parent).load("/comments/show-children/id/877786/parent/"+parent);});return false;});$("#comments").delegate(".art-comment-report","click",function(){if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")){var url=$(this).attr("href");var a=$(this);$.post(url,function(){a.fadeOut();});}return false;});$("#comments").delegate(".voteComment","click",function(){if(confirm("Czy na pewno chcesz ocenić komentarz?")){var url=$(this).attr("href");var parent=$(this).parent();parent.find(".voteComment").remove();parent.find(".voteComment").hide();$.post(url,function(data){parent.find(".art-comment-score").html(data);});}return false;});$("#comments").delegate("a.addComment","click",function(){var trigger=$(this).attr("rel");parent=trigger.substr(6);$.get("/comments/post/id/877786",function(response){$("#art-comment-form").remove();$(trigger).html(response);});});$("#comments").delegate("a.showReplies","click",function(){container=$(this).attr("rel");id=container.substr(8);$(container).load("/comments/show-children/id/877786/parent/"+id);});$("#comments").delegate("a.showHiddenComment","click",function(){$(this).parent().find("span").show();$(this).parent().parent().find(".art-comment-options").show();$(this).remove();return false;});$("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){$.get("/comments/show/id/877786/"+$(this).attr("href"),function(data){$("#commentsList ol").replaceWith(data);$(".showAllComments").remove();});return false;});});</script>
<script>$(document).ready(function(){$('.art-text a').mouseup(function(e){if(e.which==3)return false;var url=$(this).attr('href');if(e.currentTarget.host!=window.location.host){_gaq.push(['_trackEvent','Link zewnętrzny',e.currentTarget.host,url,0]);e.preventDefault();return false;var newtab=(e.metaKey||e.ctrlKey||which==2)?true:false;if(!newtab){e.preventDefault();setTimeout('document.location = "'+url+'"',100);}}});$('#content').delegate('.eventAB a','click',function(){_gaq.push(['_trackEvent','Wyjście z bloku',$(this).parents('.eventAB').find('h2').text(),'B',0]);});});</script>
<script>$(function(){$(document).delegate('.weather select','change',function(){var div=$(this).parents('.weather').css('opacity','0.3');$.post('/ajax/weather/city/'+$(this).val(),{header:'',icons:'/',citySelect:'bottom'},function(data){div.replaceWith(data);});});});</script>
<script src="/js/rodo-wm.js.pagespeed.jm.fY0pjHB9PO.js"></script>
<noscript class="psa_add_styles"><link href="/s/A.article-2.0.css.pagespeed.cf.jK-ET75dqG.css" media="screen" rel="stylesheet" type="text/css"/><link href="/s/A.style-2.0.css.pagespeed.cf.pmVrHbWijb.css" media="screen" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
